Forum ForumsWhat’s NewRecent PostsMembers ForumsSearch Notifications Clear all Tag: opc Search Phrase: Search Type: Search Entire Posts Search Titles Only Find Topics by Tags Find Posts by User Find Topics Started by User Advanced search options Search in Forums: PLC and automation — PLC Programming — Rockwell / Studio 5000 — Siemens / TIA Portal — Safety PLC — HMI & SCADA — Networks & Comms — Drives & Electrical Search in date period: Any Date Last 24 hours Last Week Last Month Last 3 Months Last 6 Months Last Year ago Sort Search Results by: Relevancy Date User Forum Descending order Ascending order Daily part count out of the PLC into Excel every morning, no SCADA here rookie_ray 2 weeks ago data logging csv excel opc Ignition to KEPServerEX OPC UA, BadCertificateHostNameInvalid from the server room only redgum 2 weeks ago opc ua certificate hostname kepware Publish MQTT straight from the S7-1500 with LMQTT, or put an edge gateway in? mira88 2 weeks ago mqtt edge gateway opc ua s7-1500 All four OPC DA links to the historian died the same morning after Windows updates scott_m 2 weeks ago opc da dcom windows update S7-1500 OPC UA connection refused from the office subnet, works from the plant northbay 2 weeks ago opc ua port 4840 firewall s7-1500 kepserverex Node-RED OPC UA client to S7-1500 fails with BadSecurityChecksFailed, None policy works eddieb 2 weeks ago opc ua s7-1500 certificate node-red S7-1500 OPC UA server connects, UaExpert shows no DB variables mira88 2 weeks ago s7-1500 opc ua accessible from hmi data block S7-1500 OPC UA, half the nodes BadNodeIdUnknown after a download that added one DB mira88 2 weeks ago opc ua nodeid s7-1500 Share: